<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.thedefensepost.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Syria War Killed 3,700 in 2021, Lowest Annual Toll: Monitor</title>
	<meta name="description" content="The conflict in Syria killed 3,746 people in 2021, significantly fewer than in 2020 which was already the decade-old war&#039;s lowest death toll. " />
	<link rel="canonical" href="https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Syria War Killed 3,700 in 2021, Lowest Annual Toll" />
	<meta property="og:description" content="The conflict in Syria killed 3,746 people in 2021, significantly fewer than in 2020 which was already the decade-old war&#039;s lowest death toll. " />
	<meta property="og:url" content="https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" />
	<meta property="og:site_name" content="The Defense Post" />
	<meta property="article:publisher" content="https://www.facebook.com/defensepost/" />
	<meta property="article:published_time" content="2021-12-22T09:30:32+00:00" />
	<meta property="article:modified_time" content="2021-12-22T09:39:09+00:00" />
	<meta property="og:image" content="https://www.thedefensepost.com/wp-content/uploads/2021/07/air-strike-Daraa-Syria-AFP-05072018.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="876" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/defensepost" />
	<meta name="twitter:site" content="@defensepost" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Staff Writer With AFP" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thedefensepost.com/#organization","name":"The Defense Post","url":"https://www.thedefensepost.com/","sameAs":["https://www.facebook.com/defensepost/","https://www.linkedin.com/company/the-defense-post/","https://twitter.com/defensepost"],"logo":{"@type":"ImageObject","@id":"https://www.thedefensepost.com/#logo","inLanguage":"en-US","url":"https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-roundel-temp.png","contentUrl":"https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-roundel-temp.png","width":600,"height":600,"caption":"The Defense Post"},"image":{"@id":"https://www.thedefensepost.com/#logo"}},{"@type":"WebSite","@id":"https://www.thedefensepost.com/#website","url":"https://www.thedefensepost.com/","name":"The Defense Post","description":"Global defense news, analysis, and opinion","publisher":{"@id":"https://www.thedefensepost.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thedefensepost.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#primaryimage","inLanguage":"en-US","url":"https://www.thedefensepost.com/wp-content/uploads/2021/07/air-strike-Daraa-Syria-AFP-05072018.jpg","contentUrl":"https://www.thedefensepost.com/wp-content/uploads/2021/07/air-strike-Daraa-Syria-AFP-05072018.jpg","width":1400,"height":876,"caption":"An air strike, reportedly by Syrian regime forces, hits rebel-held areas of the city of Daraa in southern Syrian on 5 July 2018. Photo: AFP"},{"@type":"WebPage","@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#webpage","url":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/","name":"Syria War Killed 3,700 in 2021, Lowest Annual Toll: Monitor","isPartOf":{"@id":"https://www.thedefensepost.com/#website"},"primaryImageOfPage":{"@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#primaryimage"},"datePublished":"2021-12-22T09:30:32+00:00","dateModified":"2021-12-22T09:39:09+00:00","description":"The conflict in Syria killed 3,746 people in 2021, significantly fewer than in 2020 which was already the decade-old war's lowest death toll.\u00a0","breadcrumb":{"@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thedefensepost.com/"},{"@type":"ListItem","position":2,"name":"Latest posts","item":"https://www.thedefensepost.com/latest/"},{"@type":"ListItem","position":3,"name":"Syria War Killed 3,700 in 2021, Lowest Annual Toll"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#article","isPartOf":{"@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#webpage"},"author":{"@id":"https://www.thedefensepost.com/#/schema/person/4853a9ae71c0f2cc692051ae7f566828"},"headline":"Syria War Killed 3,700 in 2021, Lowest Annual Toll","datePublished":"2021-12-22T09:30:32+00:00","dateModified":"2021-12-22T09:39:09+00:00","mainEntityOfPage":{"@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#webpage"},"wordCount":233,"publisher":{"@id":"https://www.thedefensepost.com/#organization"},"image":{"@id":"https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/#primaryimage"},"thumbnailUrl":"https://www.thedefensepost.com/wp-content/uploads/2021/07/air-strike-Daraa-Syria-AFP-05072018.jpg","keywords":["Islamic State","Syria"],"articleSection":["Middle East","War"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.thedefensepost.com/#organization"}},{"@type":"Person","@id":"https://www.thedefensepost.com/#/schema/person/4853a9ae71c0f2cc692051ae7f566828","name":"Staff Writer With AFP","image":{"@type":"ImageObject","@id":"https://www.thedefensepost.com/#personlogo","inLanguage":"en-US","url":"https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-roundel-temp-96x96.png","contentUrl":"https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-roundel-temp-96x96.png","caption":"Staff Writer With AFP"},"sameAs":["https://twitter.com/https://twitter.com/defensepost"],"url":"https://www.thedefensepost.com/author/defensepost/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/amp/" /><meta name="generator" content="AMP for WP 1.0.77.9"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Defense Post &raquo; Feed" href="https://www.thedefensepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Defense Post &raquo; Comments Feed" href="https://www.thedefensepost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Defense Post &raquo; Syria War Killed 3,700 in 2021, Lowest Annual Toll Comments Feed" href="https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#0f88ae" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-78169263-5"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-78169263-5';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-78169263-5', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thedefensepost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thedefensepost.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.thedefensepost.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.thedefensepost.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.thedefensepost.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='https://www.thedefensepost.com/wp-content/themes/jannah/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://www.thedefensepost.com/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thedefensepost.com","hash_tracking":"false","ua":"UA-78169263-5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.thedefensepost.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"defensepost","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<link rel="https://api.w.org/" href="https://www.thedefensepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thedefensepost.com/wp-json/wp/v2/posts/30235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thedefensepost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thedefensepost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.thedefensepost.com/?p=30235' />
<link rel="alternate" type="application/json+oembed" href="https://www.thedefensepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedefensepost.com%2F2021%2F12%2F22%2Fsyria-killed-3700-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thedefensepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedefensepost.com%2F2021%2F12%2F22%2Fsyria-killed-3700-2021%2F&#038;format=xml" />

<script>
	WebFontConfig ={
		google:{
			families: ['Source+Sans+Pro:regular,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<link rel="icon" href="https://www.thedefensepost.com/wp-content/uploads/2017/10/cropped-defense-post-roundel-temp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thedefensepost.com/wp-content/uploads/2017/10/cropped-defense-post-roundel-temp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thedefensepost.com/wp-content/uploads/2017/10/cropped-defense-post-roundel-temp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thedefensepost.com/wp-content/uploads/2017/10/cropped-defense-post-roundel-temp-270x270.png" />
<meta name="generator" content="Jannah 1.2.2" />
	<meta name="google-site-verification" content="DWPEOb_7wTRWZMFGRiGrVFSdvWIvNrQ3sPFsVfFekBQ" />
</head>


<body id="tie-body" class="post-template-default single single-post postid-30235 single-format-standard is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-6 wide-media-narrow-title has-mobile-share hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above">
	
	<nav id="top-nav" class="has-menu-components" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
				<div class="tie-alignleft">
					<div class="top-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1009"><a href="https://www.thedefensepost.com/">Home</a></li>
<li id="menu-item-3844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3844"><a href="https://www.thedefensepost.com/about/">About The Defense Post</a>
<ul class="sub-menu">
	<li id="menu-item-13554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13554"><a href="https://www.thedefensepost.com/about/">About The Defense Post</a></li>
	<li id="menu-item-1102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1102"><a href="http://theglobepost.com">The Globe Post</a></li>
</ul>
</li>
<li id="menu-item-3845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3845"><a href="https://www.thedefensepost.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-13525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13525"><a href="https://www.thedefensepost.com/contact/">Contact Us</a></li>
	<li id="menu-item-4236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4236"><a href="https://www.thedefensepost.com/contact/submit-op-ed/">Submit an Op-Ed</a></li>
	<li id="menu-item-8898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8898"><a href="https://www.thedefensepost.com/about/work-with-us/">Work With Us</a></li>
	<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://www.thedefensepost.com/contact/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-13553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13553"><a href="https://www.thedefensepost.com/contact/newsletter/">Newsletter</a></li>
</ul></div>				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">		<li class="side-aside-nav-icon menu-item custom-menu-link">
			<a href="#">
				<span class="fa fa-navicon" aria-hidden="true"></span>
				<span class="screen-reader-text">Sidebar</span>
			</a>
		</li>
		 <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/defensepost/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/defensepost"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.thedefensepost.com/feed/"><span class="fa fa-rss"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span><span class="menu-text">Menu</span>
				</a>
			
			<div id="logo" style="margin-top: 42px; margin-bottom: 42px;">
				<a title="Global defense news, analysis and opinion" href="https://www.thedefensepost.com/">
					
					<img src="https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-logo-temp.png" alt="Global defense news, analysis and opinion" class="logo_normal" width="600" height="100" style="max-height:100px; width: auto;">
					<img src="https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-logo-temp.png" alt="Global defense news, analysis and opinion" class="logo_2x" width="600" height="100" style="max-height:100px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
			<div id="sticky-logo">
				<a title="Global defense news, analysis and opinion" href="https://www.thedefensepost.com/">
					
					<img src="https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-roundel-temp.png" alt="Global defense news, analysis and opinion" class="logo_normal">
					<img src="https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-roundel-temp.png" alt="Global defense news, analysis and opinion" class="logo_2x">
				
				</a>
			</div><!-- #Sticky-logo /-->
			<div class='flex-placeholder'></div> <!-- fake element to override justify-content in sticky main nav for header layout #3 /-->
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-2333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2333" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.thedefensepost.com/latest/">News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2605"><a href="https://www.thedefensepost.com/latest/">Latest</a></li>
	<li id="menu-item-2604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2604"><a href="https://www.thedefensepost.com/tag/editors-picks/">Editor&#8217;s picks</a></li>
	<li id="menu-item-2603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2603"><a href="https://www.thedefensepost.com/tag/featured/">Featured stories</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125"><a href="https://www.thedefensepost.com/category/politics/">Politics</a></li>
	<li id="menu-item-5278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5278"><a href="https://www.thedefensepost.com/business-technology/">Business &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1127"><a href="https://www.thedefensepost.com/category/war/">War &#038; Conflict</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1117" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Regions</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://www.thedefensepost.com/category/africa/">Africa</a></li>
	<li id="menu-item-1119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119"><a href="https://www.thedefensepost.com/category/americas/">Americas</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://www.thedefensepost.com/category/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="https://www.thedefensepost.com/category/europe/">Europe</a></li>
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1123"><a href="https://www.thedefensepost.com/category/middle-east/">Middle East</a></li>
</ul>
</li>
<li id="menu-item-5279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5279"><a href="https://www.thedefensepost.com/business-technology/">Business &#038; Technology</a></li>
<li id="menu-item-5269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5269"><a href="https://www.thedefensepost.com/commentary/">Commentary</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-bar menu-item custom-menu-link" role="search" aria-label="Search">
				<form method="get" id="search" action="https://www.thedefensepost.com//">
					<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="container"><div class="featured-area"><figure class="single-featured-image"><img width="1170" height="610" src="https://www.thedefensepost.com/wp-content/uploads/2021/07/air-strike-Daraa-Syria-AFP-05072018-1170x610.jpg" class="attachment-jannah-image-full size-jannah-image-full wp-post-image" alt="An air strike, reportedly by Syrian regime forces, hits rebel-held areas of the city of Daraa in southern Syrian" loading="lazy" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> An air strike, reportedly by Syrian regime forces, hits rebel-held areas of the city of Daraa in southern Syrian on 5 July 2018. Photo: AFP
						</figcaption>
					</figure></div><!-- .featured-area /--></div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			<div class="stream-item stream-item-above-post"></div>
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://www.thedefensepost.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.thedefensepost.com/category/middle-east/">Middle East</a><em class="delimiter">/</em><span class="current">Syria War Killed 3,700 in 2021, Lowest Annual Toll</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.thedefensepost.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Middle East","@id":"https:\/\/www.thedefensepost.com\/category\/middle-east\/"}},{"@type":"ListItem","position":3,"item":{"name":"Syria War Killed 3,700 in 2021, Lowest Annual Toll","@id":"https:\/\/www.thedefensepost.com\/2021\/12\/22\/syria-killed-3700-2021"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-48" href="https://www.thedefensepost.com/category/middle-east/">Middle East</a><a class="post-cat tie-cat-19" href="https://www.thedefensepost.com/category/war/">War</a></h5>
			<h1 class="post-title entry-title">Syria War Killed 3,700 in 2021, Lowest Annual Toll</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.thedefensepost.com/author/defensepost/"><img data-del="avatar" alt='' src='https://www.thedefensepost.com/wp-content/uploads/2017/10/defense-post-roundel-temp-150x150.png' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/>
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.thedefensepost.com/author/defensepost/" class="author-name" title="Staff Writer With AFP">Staff Writer With AFP</a>
				</span>
			
					<a href="https://twitter.com/defensepost" target="_blank">
						<span class="fa fa-twitter" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

		<div class="post-footer post-footer-on-top">
			<div class="post-footer-inner">
				<div class="share-links ">

					<a href="http://www.facebook.com/sharer.php?u=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll%20via%20%40defensepost&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;title=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://reddit.com/submit?url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;title=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll - https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll - https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll&#038;body=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
				<div class="entry-content entry clearfix">

					<p>The conflict in Syria killed 3,746 people in 2021, a monitor said Wednesday, significantly fewer than in 2020, which had already seen the decade-old war&#8217;s lowest death toll.</p>
<p>According to figures compiled by the Syrian Observatory for Human Rights, 1,505 of them were civilians and among those 360 were children.</p>
<p>The figure is by far the lowest tally since the start of the war in Syria and confirms a downward trend that saw 6,800 people killed last year and just over 10,000 in 2019.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The war in Syria is not over&#8230;It just disappeared from our twitter feed. 💔💔<a href="https://twitter.com/hashtag/NoReturnWithAssad?src=hash&amp;ref_src=twsrc%5Etfw">#NoReturnWithAssad</a><a href="https://twitter.com/hashtag/%D8%B1%D8%A7%D8%AC%D8%B9%D9%8A%D9%86_%D8%A8%D9%84%D8%A7_%D8%A3%D8%B3%D8%AF?src=hash&amp;ref_src=twsrc%5Etfw">#راجعين_بلا_أسد</a> <a href="https://t.co/9uAzozmRxx">pic.twitter.com/9uAzozmRxx</a></p>
<p>&mdash; Just Khalid (@JustKhalid313) <a href="https://twitter.com/JustKhalid313/status/1471105212085583876?ref_src=twsrc%5Etfw">December 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The Observatory, an NGO based in the UK but with a network of sources in all regions of Syria, said 297 people were killed in 2021 by landmines and various explosive remnants.</p>
<p>The Landmine Monitor said in November that Syria had overtaken Afghanistan as the country with the highest number of recorded casualties from landmines and explosive remnants of war,</p>
<p>The fighting, which erupted in 2011 after the brutal repression of anti-government protests, has abated over the past two years.</p>
<p><a href="https://www.thedefensepost.com/2018/02/03/russian-aircraft-shot-down-idlib-syria-su-25/" target="_blank" rel="noopener">Russian-backed government forces still sporadically strike targets</a> in the northwestern rebel enclave of Idlib but a ceasefire deal has largely held.</p>
<p>Fighters from the Islamic State group who went underground after their &#8220;caliphate&#8221; was crushed in 2019 have also carried out deadly hit-and-run attacks in eastern Syria.</p>
<p>The <a href="https://www.thedefensepost.com/2021/03/09/syria-war-in-numbers/" target="_blank" rel="noopener">war in Syria</a> has killed close to half a million people and spurred the largest conflict-induced displacement since World War II.</p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.thedefensepost.com/tag/islamic-state/" rel="tag">Islamic State</a> <a href="https://www.thedefensepost.com/tag/syria/" rel="tag">Syria</a></span></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-12-22T04:30:32-05:00","datePublished":"2021-12-22T04:30:32-05:00","dateModified":"2021-12-22T04:39:09-05:00","headline":"Syria War Killed 3,700 in 2021, Lowest Annual Toll","name":"Syria War Killed 3,700 in 2021, Lowest Annual Toll","keywords":"Islamic State,Syria","url":"https:\/\/www.thedefensepost.com\/2021\/12\/22\/syria-killed-3700-2021\/","description":"The conflict in Syria killed 3,746 people in 2021, a monitor said Wednesday, significantly fewer than in 2020, which had already seen the decade-old war's lowest death toll. According to figures compi","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"The Defense Post","logo":{"@type":"ImageObject","url":"https:\/\/www.thedefensepost.com\/wp-content\/uploads\/2017\/10\/defense-post-logo-temp.png"},"sameAs":["https:\/\/www.facebook.com\/defensepost\/","http:\/\/twitter.com\/defensepost"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.thedefensepost.com\/2021\/12\/22\/syria-killed-3700-2021\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Staff Writer With AFP","url":"https:\/\/www.thedefensepost.com\/author\/defensepost\/"},"articleSection":"Middle East,War","articleBody":"The conflict in Syria killed 3,746 people in 2021, a monitor said Wednesday, significantly fewer than in 2020, which had already seen the decade-old war's lowest death toll.\r\n\r\nAccording to figures compiled by the Syrian Observatory for Human Rights, 1,505 of them were civilians and among those 360 were children.\r\n\r\nThe figure is by far the lowest tally since the start of the war in Syria and confirms a downward trend that saw 6,800 people killed last year and just over 10,000 in 2019.\r\n\r\nhttps:\/\/twitter.com\/JustKhalid313\/status\/1471105212085583876\r\n\r\nThe Observatory, an NGO based in the UK but with a network of sources in all regions of Syria, said 297 people were killed in 2021 by landmines and various explosive remnants.\r\n\r\nThe Landmine Monitor said in November that Syria had overtaken Afghanistan as the country with the highest number of recorded casualties from landmines and explosive remnants of war,\r\n\r\nThe fighting, which erupted in 2011 after the brutal repression of anti-government protests, has abated over the past two years.\r\n\r\nRussian-backed government forces still sporadically strike targets in the northwestern rebel enclave of Idlib but a ceasefire deal has largely held.\r\n\r\nFighters from the Islamic State group who went underground\u00a0after their \"caliphate\" was crushed in 2019 have also carried out deadly hit-and-run attacks in eastern Syria.\r\n\r\nThe war in Syria has killed close to half a million people and spurred the largest conflict-induced displacement since World War II.","image":{"@type":"ImageObject","url":"https:\/\/www.thedefensepost.com\/wp-content\/uploads\/2021\/07\/air-strike-Daraa-Syria-AFP-05072018.jpg","width":1400,"height":876}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll%20via%20%40defensepost&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;title=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;description=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll&#038;media=https://www.thedefensepost.com/wp-content/uploads/2021/07/air-strike-Daraa-Syria-AFP-05072018-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;title=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll - https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll - https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll - https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll&#038;body=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
					<div class="container-wrapper" id="post-newsletter">
		<div class="subscribe-widget">
			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Subscribe to our mailing list</h3>					</div>

					
								<div id="mc_embed_signup">
						<form action="https://theglobepost.us15.list-manage.com/subscribe/post?u=c3fd0587884e99407ef2966a4&amp;id=cacde84b81" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Enter your Email address</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .subscribe-widget /-->
	</div>


		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Related Articles</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/21/mozambique-troops-killed-rebels/" title="Mozambique Says Troops Killed 10 Rebels" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2020/05/Mozambique-soldiers-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 21, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/21/mozambique-troops-killed-rebels/" title="Mozambique Says Troops Killed 10 Rebels">Mozambique Says Troops Killed 10 Rebels</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/17/is-plot-morocco-foiled/" title="IS Plot in Morocco Foiled With US Help: Officials" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2020/07/150415-morocco-editorial-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="A member of the Moroccan special forces guard stands outside of the Central Bureau of Judicial Investigation (BCIJ) building" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 17, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/17/is-plot-morocco-foiled/" title="IS Plot in Morocco Foiled With US Help: Officials">IS Plot in Morocco Foiled With US Help: Officials</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/16/coalition-syria-shoots-drone/" title="Western Coalition in Syria Shoots Down Menacing Drone" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2019/05/RAF-squad-small-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="UK Royal Air Force F-35" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 16, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/16/coalition-syria-shoots-drone/" title="Western Coalition in Syria Shoots Down Menacing Drone">Western Coalition in Syria Shoots Down Menacing Drone</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/16/syrian-soldier-killed-israel/" title="Syrian Soldier Killed in Israeli Missile Raid: State Media" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2021/04/Israeli-Air-Force-F-16-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="An Israeli Air Force F-15 Eagle fighter plane performs at an air show during the graduation of new cadet pilots at Hatzerim base in the Negev desert, on June 29, 2017" loading="lazy" srcset="https://www.thedefensepost.com/wp-content/uploads/2021/04/Israeli-Air-Force-F-16-390x220.jpeg 390w, https://www.thedefensepost.com/wp-content/uploads/2021/04/Israeli-Air-Force-F-16-300x169.jpeg 300w, https://www.thedefensepost.com/wp-content/uploads/2021/04/Israeli-Air-Force-F-16-768x432.jpeg 768w, https://www.thedefensepost.com/wp-content/uploads/2021/04/Israeli-Air-Force-F-16.jpeg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 16, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/16/syrian-soldier-killed-israel/" title="Syrian Soldier Killed in Israeli Missile Raid: State Media">Syrian Soldier Killed in Israeli Missile Raid: State Media</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/10/burkina-niger-operation-terrorists/" title="Burkina Faso and Niger Say Joint Operation Killed 100 &#8216;Terrorists&#8217;" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2017/11/burkina-faso-soldier-3197324-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Burkina Faso soldier" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 10, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/10/burkina-niger-operation-terrorists/" title="Burkina Faso and Niger Say Joint Operation Killed 100 &#8216;Terrorists&#8217;">Burkina Faso and Niger Say Joint Operation Killed 100 &#8216;Terrorists&#8217;</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/09/un-peacekeepers-killed-mali-2/" title="Seven UN Peacekeepers Killed in Central Mali Blast" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2018/04/senegal-peacekeeper-minusma-mali-Da-TjZ4XcAAd_Su-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Senegal peacekeeper in Mali" loading="lazy" srcset="https://www.thedefensepost.com/wp-content/uploads/2018/04/senegal-peacekeeper-minusma-mali-Da-TjZ4XcAAd_Su-390x220.jpg 390w, https://www.thedefensepost.com/wp-content/uploads/2018/04/senegal-peacekeeper-minusma-mali-Da-TjZ4XcAAd_Su-300x169.jpg 300w, https://www.thedefensepost.com/wp-content/uploads/2018/04/senegal-peacekeeper-minusma-mali-Da-TjZ4XcAAd_Su-768x432.jpg 768w, https://www.thedefensepost.com/wp-content/uploads/2018/04/senegal-peacekeeper-minusma-mali-Da-TjZ4XcAAd_Su-1024x576.jpg 1024w, https://www.thedefensepost.com/wp-content/uploads/2018/04/senegal-peacekeeper-minusma-mali-Da-TjZ4XcAAd_Su.jpg 2044w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 9, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/09/un-peacekeepers-killed-mali-2/" title="Seven UN Peacekeepers Killed in Central Mali Blast">Seven UN Peacekeepers Killed in Central Mali Blast</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/08/dr-congo-un-accord/" title="DR Congo, UN Forces Sign Accord on Tackling Armed Groups" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2018/10/un-peacekeepers-monusco-dr-congo-755791-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="UN MONUSCO peacekeeper in Democratic Republic of Congo" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 8, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/08/dr-congo-un-accord/" title="DR Congo, UN Forces Sign Accord on Tackling Armed Groups">DR Congo, UN Forces Sign Accord on Tackling Armed Groups</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/07/israel-strike-weapons-syria/" title="Israel Strike Targets Iran Weapons in Syria Port: Monitor" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2020/09/aa4748c2818ed0ce401265e3434813863b531dd7-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="An Israeli Air Force F-35 Lightning II fighter jet seen at the Hatzerim air base." loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 7, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/07/israel-strike-weapons-syria/" title="Israel Strike Targets Iran Weapons in Syria Port: Monitor">Israel Strike Targets Iran Weapons in Syria Port: Monitor</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/06/kurdish-fighters-killed-is/" title="Four Iraqi Kurdish Fighters Killed in Attack Blamed on IS" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2019/03/peshmerga-anti-tank-small-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Peshmerga soldiers disassemble a Milan anti- tank missile system" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 6, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/06/kurdish-fighters-killed-is/" title="Four Iraqi Kurdish Fighters Killed in Attack Blamed on IS">Four Iraqi Kurdish Fighters Killed in Attack Blamed on IS</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://www.thedefensepost.com/2021/12/03/civilians-iraq-attack-is/" title="Civilians Among 10 Dead in Iraq Attack Blamed on IS: Officials" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2019/11/ktcc-iraq-peshmerga-0355-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="KTCC Zerevani Peshmerga training in Bnaslawa" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 3, 2021</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/03/civilians-iraq-attack-is/" title="Civilians Among 10 Dead in Iraq Attack Blamed on IS: Officials">Civilians Among 10 Dead in Iraq Attack Blamed on IS: Officials</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-newsletter-6" class="container-wrapper widget subscribe-widget">				<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
								<div class="subscribe-widget-content">
						<h4>Stay up to date</h4>
	<h3>Subscribe to our mailing list</h3>				</div>
								<div id="mc_embed_signup-tie-newsletter-6">
					<form action="https://theglobepost.us15.list-manage.com/subscribe/post?u=c3fd0587884e99407ef2966a4&amp;id=cacde84b81" method="post" id="mc-embedded-subscribe-form-tie-newsletter-6" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div class="mc-field-group">
								<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-6">Enter your Email address</label>
								<input type="email" value="" id="mce-EMAIL-tie-newsletter-6" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
							</div>
							<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
					</form>
				</div>
				</div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Latest posts</h4></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/france-airbus-guepard-helicopters/" title="France to Acquire 169 Airbus H160M Guepard Helicopters">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/france-airbus-guepard-helicopters/" title="France to Acquire 169 Airbus H160M Guepard Helicopters" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/H160M-Guepard-terre-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="H160M Guepard" loading="lazy" srcset="https://www.thedefensepost.com/wp-content/uploads/2021/12/H160M-Guepard-terre-390x220.jpg 390w, https://www.thedefensepost.com/wp-content/uploads/2021/12/H160M-Guepard-terre-300x169.jpg 300w, https://www.thedefensepost.com/wp-content/uploads/2021/12/H160M-Guepard-terre-1024x576.jpg 1024w, https://www.thedefensepost.com/wp-content/uploads/2021/12/H160M-Guepard-terre-768x432.jpg 768w, https://www.thedefensepost.com/wp-content/uploads/2021/12/H160M-Guepard-terre.jpg 1536w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/france-airbus-guepard-helicopters/" title="France to Acquire 169 Airbus H160M Guepard Helicopters">France to Acquire 169 Airbus H160M Guepard Helicopters</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/marines-interceptor-missile-test/" title="US Marines Live-Test Medium-Range Interceptor Prototype ">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/marines-interceptor-missile-test/" title="US Marines Live-Test Medium-Range Interceptor Prototype " class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/GATOR-2-1024x683-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="US Marines" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/marines-interceptor-missile-test/" title="US Marines Live-Test Medium-Range Interceptor Prototype ">US Marines Live-Test Medium-Range Interceptor Prototype </a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/us-navy-guns-yemen/" title="US Navy Seizes Guns It Says Heading From Iran to Yemen">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/us-navy-guns-yemen/" title="US Navy Seizes Guns It Says Heading From Iran to Yemen" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/29cb9d60-2aa4-40eb-aa7c-c13f43434ebe-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="A vessel with weapons" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/us-navy-guns-yemen/" title="US Navy Seizes Guns It Says Heading From Iran to Yemen">US Navy Seizes Guns It Says Heading From Iran to Yemen</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/west-moscow-escalation-ukraine/" title="West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/west-moscow-escalation-ukraine/" title="West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/160376-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="A Russian flag flies next to the US embassy building in Moscow" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/west-moscow-escalation-ukraine/" title="West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks">West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/22/northrop-anti-air-defense-missile-prototype/" title="Northrop Flight Tests Anti-Air Defense Missile Prototype">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/22/northrop-anti-air-defense-missile-prototype/" title="Northrop Flight Tests Anti-Air Defense Missile Prototype" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/NorthropGrummanCompletesSuccessfulAnti-AccessAreaDenialMissileFlightTest-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Northrop Grumman anti-access/area denial missile" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/22/northrop-anti-air-defense-missile-prototype/" title="Northrop Flight Tests Anti-Air Defense Missile Prototype">Northrop Flight Tests Anti-Air Defense Missile Prototype</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span>		</div>

	</div>

</li>
</ul></div></div><div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/defensepost?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-dnt="true" data-show-count="false">Follow @defensepost</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-5" class="container-wrapper widget subscribe-widget"><div class="widget-title"><h4>Newsletter</h4></div>				<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
								<div class="subscribe-widget-content">
					<h3>Subscribe to our </br> mailing list</h3>				</div>
								<div id="mc_embed_signup-tie-newsletter-5">
					<form action="https://theglobepost.us15.list-manage.com/subscribe/post?u=c3fd0587884e99407ef2966a4&amp;id=cacde84b81" method="post" id="mc-embedded-subscribe-form-tie-newsletter-5" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div class="mc-field-group">
								<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-5">Enter your Email address</label>
								<input type="email" value="" id="mce-EMAIL-tie-newsletter-5" placeholder="Enter your Email address" name="EMAIL" class="subscribe-input required email">
							</div>
							<input type="submit" value="Subscribe" name="subscribe" class="button subscribe-submit">
					</form>
				</div>
				</div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="custom_html-7" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title"><h4>Submit an Op-Ed</h4></div><div class="textwidget custom-html-widget"><p><a href="https://www.thedefensepost.com/contact/submit-op-ed/"><img class="alignnone wp-image-4238 size-medium" src="https://www.thedefensepost.com/wp-content/uploads/2018/01/writing-letters-6238553350_42268ef66d_o-300x200.jpg" alt="Writing letters home" width="300" height="200" srcset="https://www.thedefensepost.com/wp-content/uploads/2018/01/writing-letters-6238553350_42268ef66d_o-300x200.jpg 300w, https://www.thedefensepost.com/wp-content/uploads/2018/01/writing-letters-6238553350_42268ef66d_o-768x512.jpg 768w, https://www.thedefensepost.com/wp-content/uploads/2018/01/writing-letters-6238553350_42268ef66d_o-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
The Defense Post aims to publish a wide range of high-quality opinion and analysis from a diverse array of people – do you want to send us yours?<br />
<a href="https://www.thedefensepost.com/contact/submit-op-ed/">Click here to submit an Op-Ed</a></p></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="300" data-dnt="true" href="https://twitter.com/DefensePost?ref_src=twsrc%5Etfw">Tweets by DefensePost</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<br>
<a href="https://twitter.com/defensepost?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-dnt="true" data-show-count="false">Follow @defensepost</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><!-- .widget /--><div id="social-2" class="container-wrapper widget social-icons-widget"><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/defensepost/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/defensepost"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.thedefensepost.com/feed/"><span class="fa fa-rss"></span></a></li></ul> 
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title"><h4>Looking for more?</h4></div><div class="tagcloud"><a href="https://www.thedefensepost.com/tag/afghanistan/" class="tag-cloud-link tag-link-69 tag-link-position-1" style="font-size: 13.6pt;" aria-label="Afghanistan (467 items)">Afghanistan<span class="tag-link-count"> (467)</span></a>
<a href="https://www.thedefensepost.com/tag/civilian-casualties/" class="tag-cloud-link tag-link-295 tag-link-position-2" style="font-size: 11.563636363636pt;" aria-label="civilian casualties (386 items)">civilian casualties<span class="tag-link-count"> (386)</span></a>
<a href="https://www.thedefensepost.com/tag/drones/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 15.381818181818pt;" aria-label="drones (554 items)">drones<span class="tag-link-count"> (554)</span></a>
<a href="https://www.thedefensepost.com/tag/editors-picks/" class="tag-cloud-link tag-link-269 tag-link-position-4" style="font-size: 8.2545454545455pt;" aria-label="Editor&#039;s Picks (289 items)">Editor&#039;s Picks<span class="tag-link-count"> (289)</span></a>
<a href="https://www.thedefensepost.com/tag/featured/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 22pt;" aria-label="featured (998 items)">featured<span class="tag-link-count"> (998)</span></a>
<a href="https://www.thedefensepost.com/tag/foreign-military-sales/" class="tag-cloud-link tag-link-125 tag-link-position-6" style="font-size: 8pt;" aria-label="foreign military sales (283 items)">foreign military sales<span class="tag-link-count"> (283)</span></a>
<a href="https://www.thedefensepost.com/tag/france/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 9.0181818181818pt;" aria-label="France (309 items)">France<span class="tag-link-count"> (309)</span></a>
<a href="https://www.thedefensepost.com/tag/islamic-state/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 17.672727272727pt;" aria-label="Islamic State (679 items)">Islamic State<span class="tag-link-count"> (679)</span></a>
<a href="https://www.thedefensepost.com/tag/mali/" class="tag-cloud-link tag-link-110 tag-link-position-9" style="font-size: 8.5090909090909pt;" aria-label="Mali (297 items)">Mali<span class="tag-link-count"> (297)</span></a>
<a href="https://www.thedefensepost.com/tag/military-casualties/" class="tag-cloud-link tag-link-78 tag-link-position-10" style="font-size: 11.563636363636pt;" aria-label="military casualties (387 items)">military casualties<span class="tag-link-count"> (387)</span></a>
<a href="https://www.thedefensepost.com/tag/nigeria/" class="tag-cloud-link tag-link-121 tag-link-position-11" style="font-size: 8pt;" aria-label="Nigeria (283 items)">Nigeria<span class="tag-link-count"> (283)</span></a>
<a href="https://www.thedefensepost.com/tag/russia/" class="tag-cloud-link tag-link-37 tag-link-position-12" style="font-size: 16.145454545455pt;" aria-label="Russia (589 items)">Russia<span class="tag-link-count"> (589)</span></a>
<a href="https://www.thedefensepost.com/tag/sahel/" class="tag-cloud-link tag-link-304 tag-link-position-13" style="font-size: 9.7818181818182pt;" aria-label="Sahel (333 items)">Sahel<span class="tag-link-count"> (333)</span></a>
<a href="https://www.thedefensepost.com/tag/syria/" class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 16.909090909091pt;" aria-label="Syria (633 items)">Syria<span class="tag-link-count"> (633)</span></a>
<a href="https://www.thedefensepost.com/tag/taliban/" class="tag-cloud-link tag-link-72 tag-link-position-15" style="font-size: 9.7818181818182pt;" aria-label="Taliban (333 items)">Taliban<span class="tag-link-count"> (333)</span></a>
<a href="https://www.thedefensepost.com/tag/turkey/" class="tag-cloud-link tag-link-75 tag-link-position-16" style="font-size: 11.818181818182pt;" aria-label="Turkey (400 items)">Turkey<span class="tag-link-count"> (400)</span></a>
<a href="https://www.thedefensepost.com/tag/united-states/" class="tag-cloud-link tag-link-55689 tag-link-position-17" style="font-size: 17.163636363636pt;" aria-label="United States (639 items)">United States<span class="tag-link-count"> (639)</span></a>
<a href="https://www.thedefensepost.com/tag/us/" class="tag-cloud-link tag-link-60 tag-link-position-18" style="font-size: 15.127272727273pt;" aria-label="US (533 items)">US<span class="tag-link-count"> (533)</span></a></div>
</div>					</div><!-- .tie-col /-->
				
				
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

					</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2017-2021 The Defense Post</div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4917"><a href="https://www.thedefensepost.com/drones/">Home</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-4913 tie-current-menu"><a href="https://www.thedefensepost.com/latest/">Latest posts</a></li>
<li id="menu-item-5271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5271"><a href="https://www.thedefensepost.com/commentary/">Commentary</a></li>
<li id="menu-item-4918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4918"><a href="https://www.thedefensepost.com/category/war/">War &#038; Conflict</a></li>
<li id="menu-item-4920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4920"><a href="https://www.thedefensepost.com/category/africa/">Africa</a></li>
<li id="menu-item-4921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4921"><a href="https://www.thedefensepost.com/category/americas/">Americas</a></li>
<li id="menu-item-4922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4922"><a href="https://www.thedefensepost.com/category/asia-pacific/">Asia Pacific</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4923"><a href="https://www.thedefensepost.com/category/europe/">Europe</a></li>
<li id="menu-item-4924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4924 tie-current-menu"><a href="https://www.thedefensepost.com/category/middle-east/">Middle East</a></li>
<li id="menu-item-5277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5277"><a href="https://www.thedefensepost.com/business-technology/">Business &#038; Technology</a></li>
<li id="menu-item-4915" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-4915 tie-current-menu"><a href="https://www.thedefensepost.com/contact/">Contact Us</a></li>
<li id="menu-item-4916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4916"><a href="https://www.thedefensepost.com/contact/submit-op-ed/">Submit an Op-Ed</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/defensepost/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/defensepost"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.thedefensepost.com/feed/"><span class="fa fa-rss"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll%20via%20%40defensepost&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;name=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;title=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://reddit.com/submit?url=https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/&#038;title=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll - https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Syria+War+Killed+3%2C700+in+2021%2C+Lowest+Annual+Toll - https://www.thedefensepost.com/2021/12/22/syria-killed-3700-2021/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/defensepost/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://twitter.com/defensepost"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://www.thedefensepost.com/feed/"><span class="fa fa-rss"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.thedefensepost.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Recent Posts</h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/france-airbus-guepard-helicopters/" title="France to Acquire 169 Airbus H160M Guepard Helicopters">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/france-airbus-guepard-helicopters/" title="France to Acquire 169 Airbus H160M Guepard Helicopters" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/H160M-Guepard-terre-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="H160M Guepard" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/france-airbus-guepard-helicopters/" title="France to Acquire 169 Airbus H160M Guepard Helicopters">France to Acquire 169 Airbus H160M Guepard Helicopters</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/marines-interceptor-missile-test/" title="US Marines Live-Test Medium-Range Interceptor Prototype ">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/marines-interceptor-missile-test/" title="US Marines Live-Test Medium-Range Interceptor Prototype " class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/GATOR-2-1024x683-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="US Marines" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/marines-interceptor-missile-test/" title="US Marines Live-Test Medium-Range Interceptor Prototype ">US Marines Live-Test Medium-Range Interceptor Prototype </a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/us-navy-guns-yemen/" title="US Navy Seizes Guns It Says Heading From Iran to Yemen">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/us-navy-guns-yemen/" title="US Navy Seizes Guns It Says Heading From Iran to Yemen" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/29cb9d60-2aa4-40eb-aa7c-c13f43434ebe-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="A vessel with weapons" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/us-navy-guns-yemen/" title="US Navy Seizes Guns It Says Heading From Iran to Yemen">US Navy Seizes Guns It Says Heading From Iran to Yemen</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/23/west-moscow-escalation-ukraine/" title="West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/23/west-moscow-escalation-ukraine/" title="West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/160376-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="A Russian flag flies next to the US embassy building in Moscow" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/23/west-moscow-escalation-ukraine/" title="West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks">West Accuses Moscow of &#8216;Escalation&#8217; at Ukraine Border Ahead of Talks</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 23, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/22/northrop-anti-air-defense-missile-prototype/" title="Northrop Flight Tests Anti-Air Defense Missile Prototype">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/22/northrop-anti-air-defense-missile-prototype/" title="Northrop Flight Tests Anti-Air Defense Missile Prototype" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/NorthropGrummanCompletesSuccessfulAnti-AccessAreaDenialMissileFlightTest-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Northrop Grumman anti-access/area denial missile" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/22/northrop-anti-air-defense-missile-prototype/" title="Northrop Flight Tests Anti-Air Defense Missile Prototype">Northrop Flight Tests Anti-Air Defense Missile Prototype</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/22/uk-japan-f-x-engine/" title="Japan to Jointly Develop Jet Engine of Its F-X Fighter With UK">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/22/uk-japan-f-x-engine/" title="Japan to Jointly Develop Jet Engine of Its F-X Fighter With UK" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/01/Japan-next-gen-fighter-jet-220x150.png" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Concept art released by Japanese Ministry of Defense of the Mitsubishi F-X fighter." loading="lazy" srcset="https://www.thedefensepost.com/wp-content/uploads/2021/01/Japan-next-gen-fighter-jet-220x150.png 220w, https://www.thedefensepost.com/wp-content/uploads/2021/01/Japan-next-gen-fighter-jet-300x205.png 300w, https://www.thedefensepost.com/wp-content/uploads/2021/01/Japan-next-gen-fighter-jet.png 738w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/22/uk-japan-f-x-engine/" title="Japan to Jointly Develop Jet Engine of Its F-X Fighter With UK">Japan to Jointly Develop Jet Engine of Its F-X Fighter With UK</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/22/iran-anti-missile-system-tanks/" title="Iran Announces Anti-Missile System for Its Tanks">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/22/iran-anti-missile-system-tanks/" title="Iran Announces Anti-Missile System for Its Tanks" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/T-72-B3-tank-operated-by-Iran-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="T-72 B3 tank operated by Iran" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/22/iran-anti-missile-system-tanks/" title="Iran Announces Anti-Missile System for Its Tanks">Iran Announces Anti-Missile System for Its Tanks</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/22/space-force-satellite-resilience-test/" title="US Space Force Tests Attack Resilience of Satellite Network">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/22/space-force-satellite-resilience-test/" title="US Space Force Tests Attack Resilience of Satellite Network" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/sas-newsroom-sda-cdr-press-release-hero-1220x684-002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Missile-tracking satellite" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/22/space-force-satellite-resilience-test/" title="US Space Force Tests Attack Resilience of Satellite Network">US Space Force Tests Attack Resilience of Satellite Network</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/22/us-aircraft-launch-for-france/" title="US Approves $1.3B Electromagnetic Aircraft Launch for France">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/22/us-aircraft-launch-for-france/" title="US Approves $1.3B Electromagnetic Aircraft Launch for France" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/36220321-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="Electromagnetic Aircraft Launch System" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/22/us-aircraft-launch-for-france/" title="US Approves $1.3B Electromagnetic Aircraft Launch for France">US Approves $1.3B Electromagnetic Aircraft Launch for France</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="https://www.thedefensepost.com/2021/12/22/israel-uvision-hero-munitions/" title="Israel’s UVision to Produce HERO Loitering Munitions in US">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="https://www.thedefensepost.com/2021/12/22/israel-uvision-hero-munitions/" title="Israel’s UVision to Produce HERO Loitering Munitions in US" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="https://www.thedefensepost.com/wp-content/uploads/2021/12/79851_hero120cuvision_889584-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="HERO loitering munition" loading="lazy" /></a>		</div>
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://www.thedefensepost.com/2021/12/22/israel-uvision-hero-munitions/" title="Israel’s UVision to Produce HERO Loitering Munitions in US">Israel’s UVision to Produce HERO Loitering Munitions in US</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>December 22, 2021</span></span>		</div>

	</div>

</li>
</ul></div></div>        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.thedefensepost.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1c48d440f3","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-content/themes/jannah/js/scripts.min.js' id='jannah-scripts-js'></script>
<script type='text/javascript' src='https://www.thedefensepost.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
